Bugs


About the Bugs category (1)
Toolbox export don't export content (15)
User roles not updating (2)
New Html editor – not possible to paste unformatted text (3)
New Html editor - dragging images not working as expected (2)
Is it possible to order x-data fields in form? (6)
Errors with a new WYSIWYG (19)
Http-lib doesn't close respone body? (5)
Duplicate items in dropdown (5)
Exception in the log (BranchNotFoundException) when loading a system dump (7)
Documentation: entry "/Developer Guilde/Search/Aggreations/dateRange" is confusing (3)
Logic behind dependency resolution for publishing content (7)
Dependencies widget doesn't toggle outbound/inboud (2)
Unable to import/export content in datatoolbox (5)
Issue with creating content using lib-content when x-data present in 6.15 (6)
Geo-distance aggregations not returning anything (6)
Static image in editors source i 6.15 (6)
Could not find org.webjars.npm:js-tokens:[3.0.0,4),[4.0.0,5) (4)
Troubles with editing old WYSIWYG parts in 6.15 (5)
Print previous shows extra blank pages in IE (3)
Low timeout when doing snapshots from Datatoolbox-app? (3)
FIELDDATA] Data too large, data for [parent/child id cache] (4)
createMedia default focus (4)
Issues with export/import of content (5)
Content studio UI broken in Firefox and IE (2)
Missing items in Launcher panel (5)
Issue in contentQuery for contents with future publish date (6)
Can't scroll Content Studio preview on mobile (3)
No resource method found for POST, return 405 with Allow header (2)
Application won't refresh and showing old templates (2)